现在的新版的是控件支付了 不能用呀

提问者:123

浏览量:1424

时间:2016-10-09 17:59

问题详情:

现在的新版的是控件支付了 不能用呀

来源文章
分享一个银联在线支付(UPOP)ecshop支付接口的插件,亲自用过。你只需放到ec对应的目录,然后进到后台“支付方式”页面安装就能调用了。希望能对你有用!!此插件在ecshop 2.7.3 版本测试通过,应当适用于2.6.0以上版本,更低版本不确定,请自行测试修正...

最佳回答

我目前用了测试环境下的支付,没有问题,就是请求地址要修改,之前的不能用,要修改成:http://202.101.25.184/UpopWeb/api/Pay.action 只需要把之前的5 开头的IP 改成现在202开头的IP 就可以使用了,生产环境还没测试,暂时不知道能不能使用!

回答者:chancian

时间:2017-01-16 15:55